Cabletron Systems SSIM-R8-02 Especificaciones Pagina 116

  • Descarga
  • Añadir a mis manuales
  • Imprimir
  • Pagina
    / 394
  • Tabla de contenidos
  • SOLUCIÓN DE PROBLEMAS
  • MARCADORES
  • Valorado. / 5. Basado en revisión del cliente
Vista de pagina 115
Configuring IP Interfaces and Parameters
96 Enterasys Xpedition User Reference Manual
• Border Gateway Protocol (BGP) Version 3, 4 (RFC 1267, 1771). Configuring BGP for the
XP is described in Chapter 14.
Multicast Routing Protocols
IP multicasting allows a host to send traffic to a subset of all hosts. These hosts subscribe
to group membership, thus notifying the XP of participation in a multicast transmission.
Multicast routing protocols are used to determine which routers have directly attached
hosts, as specified by IGMP, that have membership to a multicast session. Once host
memberships are determined, routers use multicast routing protocols, such as DVMRP, to
forward multicast traffic between routers.
The XP supports the following multicast routing protocols:
• Distance Vector Multicast Routing Protocol (DVMRP) RFC 1075
• Internet Group Management Protocol (IGMP) as described in RFC 2236
The XP also supports the latest DVMRP Version 3.0 draft specification, which includes
mtrace, Generation ID and Pruning/Grafting. Configuring multicast routing for the XP is
described in Chapter 16.
Configuring IP Interfaces and Parameters
You can configure an IP interface to a single port or to a VLAN. This section provides an
overview of configuring IP interfaces.
Interfaces on the XP are logical interfaces. Therefore, you can associate an interface with a
single port or with multiple ports:
• To associate an interface with a single port, use the port option with the
interface create command.
• To associate an interface with multiple ports, first create an IP VLAN and add ports to
it, then use the vlan option with the interface create command.
The interface create ip command creates and configures an IP interface. Configuration of
an IP interface can include information such as the interface’s name, IP address, netmask,
broadcast address, and so on. You can also create an interface in a disabled (down) state
instead of the default enabled (up) state.
Note: You must use either the port option or the vlan option with the interface create
command.
Vista de pagina 115
1 2 ... 111 112 113 114 115 116 117 118 119 120 121 ... 393 394

Comentarios a estos manuales

Sin comentarios

MAAX manuales

La lista de dispositivos de MAAX contiene 73 manuales de usuario y guías para 61 modelos en 11 tipo de dispositivos

Accesorios de piscina elevada
Modelos Tipo de documento
MXBP20 El manual del propietario   MAAX MXBP20 Owner`s manual, 86 paginas
Altavoces del coche
Modelos Tipo de documento
105716-000-001-000 Manual de instrucciones   MAAX 105716-000-001-000 Instructions / Assembly, 1 paginas
105060-000-001-000 Manual de instrucciones   MAAX 105060-000-001-000 Instructions / Assembly, 1 paginas
105707-000-001-001 Manual de instrucciones   MAAX 105707-000-001-001 Instructions / Assembly, 1 paginas
Sierras circulares
Modelos Tipo de documento
141V-C59 Guía de instalación   MAAX 141V-C59 Installation Guide, 8 paginas
Soportes De Pared Para Pantalla Plana
Modelos Tipo de documento
205S-DA46 Manual de instrucciones     MAAX 205S-DA46 Instructions / Assembly, 20 paginas
Para Casa
Modelos Tipo de documento
ASTM-1P/3P Manual de usuario    MAAX ASTM-1P/3P Manuel d'utilisation, 8 paginas
COCOON 6054 Manual de usuario     MAAX COCOON 6054 User Manual, 8 paginas
GALLERY TS-6030 Manual de usuario     MAAX GALLERY TS-6030 User Manual, 20 paginas
80 PARISIENNE PLUS Manual de usuario     MAAX 80 PARISIENNE PLUS User Manual, 12 paginas
AVENUE 6030 Manual de usuario     MAAX AVENUE 6030 User Manual, 16 paginas
Artículos Sanitarios
Modelos Tipo de documento
10011916 Guía de usuario     MAAX 10011916 User`s guide [en] , 28 paginas
Calentadores espaciales
Modelos Tipo de documento
102724-108-001-000 Guía de instalación     MAAX 102724-108-001-000 Installation Guide, 20 paginas
Soportes De Pared Y De Techo Accesorios
Modelos Tipo de documento
105608-000-001-000 Guía de instalación    MAAX 105608-000-001-000 Installation Guide, 4 paginas
Sistema De Soldadura
Modelos Tipo de documento
105180-000-001-100 Guía de instalación    MAAX 105180-000-001-100 Installation Guide, 4 paginas
No
Modelos Tipo de documento
105973-000-001-100 Guía de instalación     MAAX 105973-000-001-100 Installation Guide, 24 paginas
105456-108-001-002 Guía de instalación     MAAX 105456-108-001-002 Installation Guide, 20 paginas
101250-109-001-100 Guía de instalación     MAAX 101250-109-001-100 Installation Guide, 20 paginas
106097-000-001-100 Manual de uso y cuidado     MAAX 106097-000-001-100 Use and Care Manual, 16 paginas
105946-900-084-100 Guía de instalación     MAAX 105946-900-084-100 Installation Guide, 28 paginas